Δευτέρα, 13 Ιανουαρίου 2014

From 1 February ios apps MUST be built with iOS7 !


https://developer.apple.com/ios7/


Make sure your apps work seamlessly with the innovative technologies in iOS 7. Starting February 1, new apps and app updates submitted to the App Store must be built with Xcode 5 and iOS 7 SDK.Learn more about building apps for iOS 7.

Δεν υπάρχουν σχόλια:

Δημοσίευση σχολίου